Falla en servicio de facturación electrónica DIAN
Incident Report for Begranda INC
Resolved
This incident has been resolved.
Posted Feb 03, 2022 - 10:39 GMT-05:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Feb 02, 2022 - 15:27 GMT-05:00
Investigating
En este momento la DIAN presenta fallas en el servicio, se ha habilitado el continuar facturando con pendientes por enviar a la DIAN, por favor intentar el envío en las próximas horas.
Posted Feb 02, 2022 - 11:18 GMT-05:00
This incident affected: Documentos electrónicos (Factura Electrónica).